素材牛
php+mysql,在读取图片的时候,无法预览,后来发现5.3和5.4以上版本存在冲突
 传说与传奇  分类:PHP代码  人气:280  回帖:0  发布于3月前 收藏此帖(0)

一个论坛,碰到的一个问题,"=&"在5.3种有效,在5.4种就无效,必须变成"=",不知道是代码编写的问题,还是php问题?

讨论这个帖子(0)垃圾回帖将一律封号处理……

暂无回帖!
 文明上网,理性发言!   😉 阿里云幸运券,戳我领取
会员账号
会员密码
安全验证